TECHNICAL PROBLEM WITH NGLE

builders help builders

Moderator: eTux

Post Reply
User avatar
franky
Newbie
Newbie
Posts: 40
Joined: 10 Jan 2012 11:32

TECHNICAL PROBLEM WITH NGLE

Post by franky » 16 Nov 2018 14:51

Hello

some time ago, I posed a problem for which in the NGLE the button "Exit & Play" gave me an error that you had to do everything manually.

The advice I was given was to copy the TRLE folder to the folder where the NG_CENTER pgm is located.

In fact, that mistake works and no longer does that and does all he has to do.

The problem in short is this, after opening my project and clicking on the "Face Edit" button the room disappears and you see everything white, so I can not work like that.

QUESTION: can we understand what is the cause of this phenomenon?

Thanks Franky

User avatar
PedroTheGamer
Member
Member
Posts: 389
Joined: 11 Oct 2017 15:48
Location: Brazil
Contact:

Re: TECHNICAL PROBLEM WITH NGLE

Post by PedroTheGamer » 18 Nov 2018 02:29

and just remove and put away the button again, this happens because the NGLE was not created for windows 10, so several bugs similar to that happen, gave `` FACE EDIT`` and the big hole appeared and only to deactivate and press again that the room appears, I have windows 10 but this happened few times with me though

Hope this helps



PedroTheGamer
I'm actually happy to be here, but so many projects, that I hardly know which one to start / finish, any idea? :roll:

Post Reply

Who is online

Users browsing this forum: No registered users and 7 guests